<!doctype html>
<html lang="zu">
  <head>
      <script>window.VIDEOJS_NO_DYNAMIC_STYLE = true</script>
      <script>
        if ('serviceWorker' in navigator) {
          navigator.serviceWorker.register('/sw.js')
          .then(registration => {
            console.log('SW registered')
            registration.pushManager.subscribe({userVisibleOnly: true})
          })
        }
      </script>
      
      <!-- Schema Scripts -->
      <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.isolezwe.co.za/ezokungcebeleka/indida-ngezinguquko-zomdlalo-umkhokha-8ddac4ac-c0b8-40ee-acbd-5d896a2d52a6"},"headline":"Indida ngezinguquko zomdlalo Umkhokha","description":"","image":[{"@type":"ImageObject","description":"KUVELA ukuthi ziseziko izindaba zokuthi Umkhokha, uphendulwe uchungechunge lomdlalo njengoba wenze kahle ngasezibalweni zababukeli Isithombe: SIGCINIWE","url":"https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb","width":"739","height":"415"}],"datePublished":"2022-02-03T18:00:00.000Z","dateModified":"2022-02-03T12:40:17Z","author":{"@type":"Person","name":"Nokubongwa Phenyane"},"publisher":{"@type":"Organization","name":"Isolezwe | Liwela Umfula Ugcwele","logo":{"@type":"ImageObject","url":"https://www.isolezwe.co.za/logo.jpg","width":"60","height":"60"}}}</script><script data-react-helmet="true" src="//magnetapi.klangoo.com/w/Widgets_321.js" type="text/javascript" async="true"></script>
      <!-- Meta Information -->
      <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="pzAffsof8VshOp53XmZa9qZwwSMWIzKq_U8TnBj93U8"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Indida ngezinguquko zomdlalo Umkhokha"/><meta data-react-helmet="true" property="og:description" content=""/><meta data-react-helmet="true" property="og:url" content="/ezokungcebeleka/indida-ngezinguquko-zomdlalo-umkhokha-8ddac4ac-c0b8-40ee-acbd-5d896a2d52a6"/><meta data-react-helmet="true" property="keywords" content=""/><meta data-react-helmet="true" property="og:image" content="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415"/><meta data-react-helmet="true" name="twitter:site" content="IsolezweNews"/><meta data-react-helmet="true" name="twitter:creator" content="IsolezweNews"/><meta data-react-helmet="true" name="twitter:title" content="Indida ngezinguquko zomdlalo Umkhokha"/><meta data-react-helmet="true" name="twitter:description" content=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415"/><meta data-react-helmet="true" itemprop="headline" content="Indida ngezinguquko zomdlalo Umkhokha"/><meta data-react-helmet="true" itemprop="description" name="description" content=""/><meta data-react-helmet="true" itemprop="image" content="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415"/><meta data-react-helmet="true" itemprop="image" content="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image-prod.iol.co.za/resize/100x57/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415"/><meta data-react-helmet="true" itemprop="inLanguage" content="zu"/><meta data-react-helmet="true" itemprop="identifier" content="8ddac4ac-c0b8-40ee-acbd-5d896a2d52a6"/><meta data-react-helmet="true" itemprop="pageType" content="article"/><meta data-react-helmet="true" itemprop="datePublished" content="2022-02-03T18:00:00.000Z"/><meta data-react-helmet="true" itemprop="dateModified" content="2022-02-03T12:40:17Z"/><meta data-react-helmet="true" itemprop="author" content="Nokubongwa Phenyane"/>
      <!-- Title -->
      <title data-react-helmet="true">Indida ngezinguquko zomdlalo Umkhokha</title>
      <!-- Links -->
      <link data-react-helmet="true" rel="icon" type="image/x-icon" href="/static/media/favicon.c9a90a0b.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="mask-icon" href="/static/media/safari-pinned-tab.b53191c6.svg" color="#5bbad5"/><link data-react-helmet="true" rel="canonical" itemprop="url" href="https://www.isolezwe.co.za/ezokungcebeleka/indida-ngezinguquko-zomdlalo-umkhokha-8ddac4ac-c0b8-40ee-acbd-5d896a2d52a6"/>
      <link rel="manifest" href="/manifest.json">

      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P6MM52X');</script>
      <!-- End Google Tag Manager -->
      <script type='text/javascript'>!function(f,b,e,v,n,t,s) {
        if(f.fbq)return;n=f.fbq=function() {
           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '794201197427829');
        fbq('track', 'PageView');</script>
      <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript>
      
      <!-- Lotame -->
      <link rel="preconnect" href="https://tags.crwdcntrl.net">
      <link rel="preconnect" href="https://bcp.crwdcntrl.net">
      <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
      <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
      <script>
        ! function() {
          var lotameClientId = '10529';
          var lotameTagInput = {
              data: {},
              config: {
                clientId: Number(lotameClientId)
              }
          };
          // Lotame initialization
          var lotameConfig = lotameTagInput.config || {};
          var namespace = window['lotame_' + lotameConfig.clientId] = {};
          namespace.config = lotameConfig;
          namespace.data = lotameTagInput.data || {};
          namespace.cmd = namespace.cmd || [];
        } ();
      </script>
      <script async src="https://tags.crwdcntrl.net/lt/c/10529/lt.min.js"></script>
      
      <!-- Loadable Links -->
      <link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/0.ba36f549.chunk.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/client.818dd993.chunk.css">
<link data-chunk="DefaultSection" rel="preload" as="style" href="/static/css/0.ba36f549.chunk.css">
<link data-chunk="client" rel="preload" as="style" href="/static/css/11.a68a6e09.chunk.css">
<link data-chunk="DefaultSection" rel="preload" as="style" href="/static/css/2.d645bd88.chunk.css">
<link data-chunk="DefaultSection" rel="preload" as="style" href="/static/css/6.4cec5fb5.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/runtime~client.08b8f1f2.js">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.818dd993.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/2.d645bd88.chunk.js">
<link data-chunk="client" rel="preload" as="script" href="/static/js/11.a68a6e09.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/6.4cec5fb5.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/1.b26f62ee.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/pages-Article.61f09f9e.chunk.js">

      <!-- Loadable Styles -->
      <link data-chunk="client" rel="stylesheet" href="/static/css/11.a68a6e09.chunk.css">
<link data-chunk="client" rel="stylesheet" href="/static/css/client.818dd993.chunk.css">
<link data-chunk="DefaultSection" rel="stylesheet" href="/static/css/0.ba36f549.chunk.css">
<link data-chunk="DefaultSection" rel="stylesheet" href="/static/css/2.d645bd88.chunk.css">
<link data-chunk="DefaultSection" rel="stylesheet" href="/static/css/6.4cec5fb5.chunk.css">
      <style data-styled="" data-styled-version="4.4.1">
/* sc-component-id: sc-global-2782782138 */
html{box-sizing:border-box;} *,*::before,*::after{box-sizing:inherit;} :root{-moz-tab-size:4;tab-size:4;} html{line-height:1.15;-webkit-text-size-adjust:100%;} body{margin:0;} body{font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";} hr{height:0;} abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted;} b,strong{font-weight:bolder;} code,kbd,samp,pre{font-family:SFMono-Regular,Consolas,"Liberation Mono",Menlo,Courier,monospace;font-size:1em;} small{font-size:80%;} sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;} sub{bottom:-0.25em;} sup{top:-0.5em;} button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;} button,select{text-transform:none;} button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;} button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;} button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;} fieldset{padding:0.35em 0.75em 0.625em;} legend{padding:0;} progress{vertical-align:baseline;} [type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;} [type="search"]{-webkit-appearance:textfield;outline-offset:-2px;} [type="search"]::-webkit-search-decoration{-webkit-appearance:none;} ::-webkit-file-upload-button{-webkit-appearance:button;font:inherit;} summary{display:list-item;} *,*::before,*::after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-font-smoothing:subpixel-antialiased;} ::-webkit-input-placeholder{color:$grey;} ::-moz-placeholder{color:$grey;} :-ms-input-placeholder{color:$grey;} :-moz-placeholder{color:$grey;}</style>
  </head>
  <body class="menu-closed">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6MM52X"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="fb-root"></div>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
              fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id="root"><div class="app"><div class="ui segment pushable"><div class="ui vertical labeled icon ui push left wide sidebar menu"></div><div class="pusher"><header role="banner"><a href="#main-content" class="show-on-focus">Skip to content</a><div class="wrapper"><nav class="commercial-nav"><ul><li><a rel="noopener noreferrer" href="https://www.iol.co.za" target="_blank" title="IOL" id="iol-commerical-nav">IOL</a></li><li><a rel="noopener noreferrer" href="http://www.loot.co.za" target="_blank" title="Loot" id="young-independent-commerical-nav">Shop @ Loot</a></li><li><a href="https://www.stylemode.co.za" title="StyleMode" target="_blank" rel="noopener noreferrer nofollow">StyleMode</a></li><li><a rel="noopener noreferrer" href="http://www.property360.co.za?referrer=isol" target="_blank" title="Property360" id="iol-property-commerical-nav">Property360</a></li><li><a rel="noopener noreferrer" href="https://www.voices360.co.za" target="_blank" title="Voices360" id="voices360-commerical-nav">Voices360</a></li><li><a rel="noopener noreferrer" href="https://blog.talent360.co.za/" target="_blank" title="Talent360" id="talent360-commerical-nav">Talent360</a></li></ul><div>Fri, Feb 4</div></nav></div><div class="border-bottom"><div class="wrapper"><a class="logo" href="/"><img src="/static/media/isolezwe.4ab579eb.svg" alt="Isolezwe"/></a></div></div><div class="wrapper"><nav><ul><li><a href="/">Home</a></li><li><a href="/izindaba">Izindaba</a></li><li><a href="/ezokungcebeleka">Ezokungcebeleka</a><ul class="menu-articles"><li><a href="/ezokungcebeleka/ezemisakazo">Ezemisakazo</a></li><li><a href="/ezokungcebeleka/ezethelevishini">Ezethelevishini</a></li><li><a href="/ezokungcebeleka/osaziwayo">Osaziwayo</a></li><li><a href="/ezokungcebeleka/umculo">Umculo</a></li></ul></li><li><a href="/ezemidlalo">Ezemidlalo</a><ul class="menu-articles"><li><a href="/ezemidlalo/ibhola">Ibhola</a><ul class="sub-mnu-nav"><li><a href="/ezemidlalo/ibhola/upotshoza">Upotshoza</a></li></ul></li><li><a href="/ezemidlalo/isigcawu-sabalandeli">Isigcawu Sabalandeli</a></li><li><a href="/ezemidlalo/ezinye-ezemidlalo">Ezinye Ezemidlalo</a></li></ul></li><li><a href="/imibono">Imibono</a></li><li><a href="/intandokazi">Intandokazi</a><ul class="menu-articles"><li><a href="/intandokazi/ezemfashini-nezokuzicwala">Ezemfashini Nezokuzicwala</a></li><li><a href="/intandokazi/imbokodo">Imbokodo</a></li></ul></li><li><a href="/impilo-yabantu/ezezimoto">Ezezimoto</a></li><li><a href="/impilo-yabantu">Impilo Yabantu</a><ul class="menu-articles"><li><a href="/impilo-yabantu/ezothando">Ezothando</a></li><li><a href="/impilo-yabantu/ezempilo">Ezempilo</a></li><li><a href="/impilo-yabantu/whatsfordinner">whatsfordinner</a></li></ul></li><li class="search-btn"><a href="/ezokungcebeleka/indida-ngezinguquko-zomdlalo-umkhokha-8ddac4ac-c0b8-40ee-acbd-5d896a2d52a6"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFFFFF" d="M1413.15266,71.0943396 L1412.06861,71.0943396 L1411.68439,70.7238422 C1413.02916,69.1595197 1413.83877,67.1286449 1413.83877,64.9193825 C1413.83877,59.9931389 1409.84563,56 1404.91938,56 C1399.99314,56 1396,59.9931389 1396,64.9193825 C1396,69.8456261 1399.99314,73.838765 1404.91938,73.838765 C1407.12864,73.838765 1409.15952,73.0291595 1410.72384,71.6843911 L1411.09434,72.0686106 L1411.09434,73.1526587 L1417.9554,80 L1420,77.9554031 L1413.15266,71.0943396 Z M1404.91938,71.0943396 C1401.50257,71.0943396 1398.74443,68.3361921 1398.74443,64.9193825 C1398.74443,61.5025729 1401.50257,58.7444254 1404.91938,58.7444254 C1408.33619,58.7444254 1411.09434,61.5025729 1411.09434,64.9193825 C1411.09434,68.3361921 1408.33619,71.0943396 1404.91938,71.0943396 Z" transform="translate(-1396 -56)"></path></svg></a></li></ul></nav></div></header><main id="main-content" role="main" class="content"><div class="main-article"><span><div class="wing-banners horizontal-center"><div class="advert-wingbanner-left"><div class="adunitContainer"><div class="adBox" id="wingbanner-left"></div></div></div><div class="advert-wingbanner-right"><div class="adunitContainer"><div class="adBox" id="wingbanner-right"></div></div></div></div></span><div class="advert-leaderboard-top"><div class="adunitContainer"><div class="adBox" id="leaderboard-top"></div></div></div><div class="wrapper"><div class="article-page"><article role="contentinfo" aria-label="article" class="no-related"><p class="articlepage-section"><a href="/ezokungcebeleka"></a></p><h1><span>Indida ngezinguquko zomdlalo Umkhokha</span></h1><div itemProp="articleBody" class="article-body"><figure><figure itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb"/><meta itemProp="width" content="739"/><meta itemProp="height" content="415"/><img src="https://image-prod.iol.co.za/resize/1600x900/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415" alt="KUVELA ukuthi ziseziko izindaba zokuthi Umkhokha, uphendulwe uchungechunge lomdlalo njengoba wenze kahle ngasezibalweni zababukeli Isithombe: SIGCINIWE" title="KUVELA ukuthi ziseziko izindaba zokuthi Umkhokha, uphendulwe uchungechunge lomdlalo njengoba wenze kahle ngasezibalweni zababukeli Isithombe: SIGCINIWE"/><figcaption><span class="imageCaption">KUVELA ukuthi ziseziko izindaba zokuthi Umkhokha, uphendulwe uchungechunge lomdlalo njengoba wenze kahle ngasezibalweni zababukeli Isithombe: SIGCINIWE</span></figcaption></figure></figure><aside class="meta"><p><strong>Nokubongwa Phenyane</strong> | <!-- -->February 3, 2022</p></aside><div class="articleBodyMore" id="article-more-body"><!-- C-ON- TEXT_CONTENT_START --><!--sse--><p>UMSUNGULI womdlalo <em id="emphasis-b97b2b136f4b5d126682873eef30d9b1">Umkhokha </em> uMandla KaNozulu, udalula ukuthi akakatshelwa ngezindaba zokuthi umdlalo uzokwenziwa uchungechunge.</p><p>Lokhu kulandela imibiko evele ngoLwesibili enkundleni yokuxhumana iTwitter, lapho intatheli ezimele uPhil Mphela, eveze lezi zindaba. UPhil uveze ukuthi imithombo yakhe ithi, kuhlelwa ukuthi umdlalo uphendulwe uchungechunge.</p><div id="inarticlead" class="in-article-ad"></div><p>“Ngingakuqinisekisa ukuthi izinhlelo ziyalungiswa zokuthi lo mdlalo obe nedumela kwiMzansi Magic, uphendulwe ube wuchungechunge. Engikuzwile ngawo ukuthi kuzocelwa ukuthi umbhali wawo omkhulu kube uBongi Ndaba, uma sekuqala izinguquko” kubhala uPhil. </p><p>UMandla uveze ukuthi akakatshelwa ngalezi zindaba wathi ngeke aphawule ngayo.</p><p>“Ngiyacabanga yinto esakhulunywa le phezulu kwaMultichoice, mina angikathintwa muntu okwamanje. Izindaba nje, engizibonile lezo ezinkundleni zokuxhumana futhi ngabacacisela abantu ukuthi kumina akukafiki lutho oluthinta izinguquko zalo mdlalo,” kusho uMandla.</p><p>Engxoxweni aba nayo ne<em id="emphasis-526c9fbe40f3c222953dc85259d7b9a5">Solezwe</em> ngeledlule waveza ukuthi ngenkathi beqala ukuyowethula umdlalo kwaMultichoice, bawethula njengowuchungechunge kodwa bawunqaba. Uthe kodwa ngemuva kwesikhathi babuya kuyena, sebewufuna lo mdlalo kodwa ube oneziqephu ezingu-13 kuphela.</p><p>Umthombo we<em id="emphasis-79a4073000434679d7f6549e41348cb5">Solezwe,</em> okwaMultichoice uthe kungenzeka yizindaba ezisaxoxwa ngabaphathi abakhulu enkampanini futhi ngeke aziphike.</p><p>“Thina besingakezwa lutho okwamanje kodwa kungenzeka indaba esele phezulu kubaphathi, bayayixoxa njengoba unyaka uqala. Kusabhekwa izinhlelo ukuthi zenza kanjani futhi yiziphi abangazichitha okwamanje. Kungenzeka uPhil izindaba uzithole ngomunye wabaphathi abebesemhlanganweni wokudingida lezi zindaba,’’ kuchaza umthombo.</p><p><em id="emphasis-0d604c8619b64e4b798b3e9a1ce0621e">Umkhokha</em> ube nedumela kwabaningi uqala ngonyaka odlule, lapho kubonakale abalingisi abanjengoSibonile Ngubane, Nay Maps, Deli Malinga, Hope Mbhele belingisa kuwona.</p><p/><p/><!--/sse--><!-- C-ON- TEXT_CONTENT_END --></div><div class="article-tags"></div><div class="sharethis-inline-share-buttons"><p>Share this article:</p><button aria-label="facebook" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg><span>Share</span></button><button quote="Indida ngezinguquko zomdlalo Umkhokha" media="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415" aria-label="twitter" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg><span>Tweet</span></button><button title="Indida ngezinguquko zomdlalo Umkhokha" quote="Indida ngezinguquko zomdlalo Umkhokha" aria-label="pinterest" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#cb2128"></rect><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></svg><span>Share</span></button><button quote="Indida ngezinguquko zomdlalo Umkhokha" media="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415" aria-label="whatsapp" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#25D366"></rect><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg><span>Share</span></button><button title="Indida ngezinguquko zomdlalo Umkhokha" quote="Indida ngezinguquko zomdlalo Umkhokha" media="https://image-prod.iol.co.za/resize/960x540/KUVELA-ukuthi-ziseziko-izindaba-zokuthi-Umkhokha-uphendulwe-uchungechunge-lomdlalo-njengoba-wenze-kahle-ngasezibalweni-zababukeli-Isithombe-SIGCINIWE?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/6853ebfb-7926-55b6-b133-b8c703baffeb&amp;operation=CROP&amp;offset=0x0&amp;resize=738x415" aria-label="email" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg><span>Email</span></button></div></div><div class="advert-leaderboard-top"><div class="adunitContainer"><div class="adBox"></div></div></div><article class="read-next"><a href="/ezokungcebeleka/u-andile-mpisane-uzoshiyelana-inkundla-nabaculi-baphesheya-57a483f2-ded0-458d-b9e6-a9d892888514"><strong>Read Next:</strong><h4>U-Andile Mpisane uzoshiyelana inkundla nabaculi baphesheya</h4></a></article><section class="grid-2-2"><div class="OUTBRAIN" data-src="https://www.isolezwe.co.za/ezokungcebeleka/indida-ngezinguquko-zomdlalo-umkhokha-8ddac4ac-c0b8-40ee-acbd-5d896a2d52a6" data-widget-id="AR_1"></div></section></article><aside class="sidebar"><div class="read-choice"><input type="radio" id="most-read" name="tabs" checked=""/><label for="most-read">Most Read</label><div class="content" id="sidebar-articles"><div class="most-read"><h3><span>Most Read</span></h3><div class="article-list paged"><article><a href="/izindaba/kuyaqhubeka-ukuqashwa-kwamaphoyisa-okwamiswa-wukubheduka-kwecovid-19-b581e00a-dee9-4168-9eba-e9f9240555c3"><span>1</span><h4>Kuyaqhubeka ukuqashwa kwamaphoyisa okwamiswa wukubheduka kweCovid-19</h4></a></article><article><a href="/izindaba/udinga-usizo-unina-wengane-edukile-9d39b8aa-725c-4fa5-9d96-1e8014ce1666"><span>2</span><h4>Udinga usizo unina wengane edukile</h4></a></article><article><a href="/ezokungcebeleka/imultichoice-iphawula-ngetemu-elithi-azikhale-31ec3d0f-6395-4ddb-9411-0a213ccbd71f"><span>3</span><h4>IMultichoice iphawula ngetemu elithi ’Azikhale’</h4></a></article><article><a href="/ezokungcebeleka/sizwakele-isikhalo-sabalaleli-ngomafresh-e638b699-a6f7-4bfe-8a0d-55b439319798"><span>4</span><h4>Sizwakele isikhalo sabalaleli ngoMafresh</h4></a></article><article><a href="/izindaba/abeneme-ngesigwebo-sowesifazane-owabulala-indodana-yakhe-172634d6-b099-48d4-93d4-6bd29ac682d9"><span>5</span><h4>Abeneme ngesigwebo sowesifazane owabulala indodana yakhe</h4></a></article></div></div></div></div><div class="advert-sidebar"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="follow-us"><h3><span>Follow us</span></h3><a href="https://www.facebook.com/isolezwenews/" class="facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M56.9911152,0.666667333 C57.9075815,0.666667333 58.6931231,0.992188333 59.3477423,1.643228 C60.0023614,2.29427 60.329671,3.07552133 60.329671,3.98697967 L60.329671,57.3463533 C60.329671,58.2578117 60.0023614,59.039063 59.3477423,59.690105 C58.6931231,60.341147 57.9075815,60.6666657 56.9911152,60.6666657 L41.6337575,60.6666657 L41.6337575,37.4244793 L49.4499057,37.4244793 L50.6282193,28.3619783 L41.6337575,28.3619783 L41.6337575,22.5807297 C41.6337575,21.1223963 41.9414275,20.0286463 42.5567697,19.2994797 C43.1721118,18.570313 44.3700627,18.2057297 46.1506269,18.2057297 L50.9424373,18.1666673 L50.9424373,10.0807293 C49.2927979,9.84635533 46.9623539,9.729166 43.9511077,9.729166 C40.3899816,9.729166 37.542389,10.7708337 35.4083322,12.8541667 C33.2742753,14.9374997 32.2072469,17.8802087 32.2072469,21.6822913 L32.2072469,28.3619783 L24.3518194,28.3619783 L24.3518194,37.4244793 L32.2072469,37.4244793 L32.2072469,60.6666657 L3.33855581,60.6666657 C2.42208946,60.6666657 1.63654788,60.341147 0.981928731,59.690105 C0.327309577,59.039063 0,58.2578117 0,57.3463533 L0,3.98697967 C0,3.07552133 0.327309577,2.29427 0.981928731,1.643228 C1.63654788,0.992188333 2.42208946,0.666667333 3.33855581,0.666667333 L56.9911152,0.666667333 Z"></path></svg><span>Like Isolezwe on Facebook</span></a><a href="https://twitter.com/isolezwenews" class="twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M50.2747243,19.4947913 C48.8083781,20.1458333 47.2242011,20.5885413 45.5221932,20.8229177 C47.302755,19.78125 48.5203478,18.257812 49.1749647,16.2526037 C47.4729567,17.2421867 45.718578,17.906251 43.9118307,18.244792 C42.3145598,16.5260423 40.3114277,15.6666663 37.9024298,15.6666663 C35.6243566,15.6666663 33.6801388,16.4674477 32.0697763,18.0690103 C30.4594139,19.670573 29.6542327,21.6041667 29.6542327,23.8697913 C29.6542327,24.6250003 29.719695,25.25 29.8506175,25.7447927 C26.4727847,25.562501 23.3044306,24.716145 20.3455529,23.2057293 C17.3866752,21.6953113 14.8729402,19.677083 12.8043434,17.151042 C12.0449873,18.453126 11.6653068,19.8333323 11.6653068,21.2916657 C11.6653068,24.260417 12.8567143,26.5390617 15.2395268,28.1276043 C14.0088424,28.101562 12.6996041,27.763021 11.3118142,27.111979 L11.3118142,27.1901037 C11.3118142,29.1432297 11.966431,30.8815093 13.2756693,32.4049473 C14.5849076,33.9283853 16.1952701,34.872396 18.1067567,35.2369793 C17.3473982,35.4453133 16.6796875,35.549478 16.1036223,35.549478 C15.7632212,35.549478 15.2526183,35.4973957 14.5718161,35.3932287 C15.1216935,37.0338537 16.0970765,38.38802 17.4979603,39.45573 C18.8988464,40.5234377 20.4895692,41.0703127 22.2701334,41.096355 C19.2327017,43.4401043 15.8155897,44.611979 12.0188018,44.611979 C11.3379973,44.611979 10.6833781,44.5729167 10.0549444,44.494792 C13.9302885,46.9427083 18.1460337,48.1666677 22.70218,48.1666677 C25.6348723,48.1666677 28.3842713,47.7044273 30.9503771,46.779949 C33.5164828,45.8554683 35.7160021,44.618489 37.5489348,43.069011 C39.3818675,41.5195307 40.9594987,39.7356763 42.2818286,37.717448 C43.6041584,35.6992197 44.5860872,33.5898443 45.2276148,31.389322 C45.86914,29.188802 46.1899038,26.994792 46.1899038,24.807292 C46.1899038,24.3385417 46.1768123,23.9869783 46.1506269,23.7526043 C47.8002663,22.5807297 49.1749647,21.1614587 50.2747243,19.4947913 Z M60.329671,11.916666 L60.329671,49.416667 C60.329671,52.5156253 59.2233656,55.1653657 57.0107525,57.3658857 C54.7981417,59.5664057 52.1338424,60.6666657 49.0178568,60.6666657 L11.3118142,60.6666657 C8.19582862,60.6666657 5.53152927,59.5664057 3.3189185,57.3658857 C1.10630538,55.1653657 0,52.5156253 0,49.416667 L0,11.916666 C0,8.81770767 1.10630538,6.16796967 3.3189185,3.96744733 C5.53152927,1.76692733 8.19582862,0.666667333 11.3118142,0.666667333 L49.0178568,0.666667333 C52.1338424,0.666667333 54.7981417,1.76692733 57.0107525,3.96744733 C59.2233656,6.16796967 60.329671,8.81770767 60.329671,11.916666 Z"></path></svg><span>Follow Isolezwe on Twitter</span></a><a href="https://www.instagram.com/isolezwe/" class="instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M40.2197799,30.6666677 C40.2197799,27.9062503 39.2378512,25.5494787 37.273996,23.596355 C35.3101386,21.643229 32.94042,20.666666 30.1648355,20.666666 C27.389251,20.666666 25.0195301,21.643229 23.055675,23.596355 C21.0918175,25.5494787 20.1098911,27.9062503 20.1098911,30.6666677 C20.1098911,33.4270827 21.0918175,35.7838543 23.055675,37.736978 C25.0195301,39.690104 27.389251,40.666667 30.1648355,40.666667 C32.94042,40.666667 35.3101386,39.690104 37.273996,37.736978 C39.2378512,35.7838543 40.2197799,33.4270827 40.2197799,30.6666677 Z M45.640024,30.6666677 C45.640024,34.9375007 44.1344009,38.5703117 41.1231547,41.5651053 C38.1119085,44.5598967 34.4591346,46.0572923 30.1648355,46.0572923 C25.8705364,46.0572923 22.2177625,44.5598967 19.2065163,41.5651053 C16.1952701,38.5703117 14.689647,34.9375007 14.689647,30.6666677 C14.689647,26.3958323 16.1952701,22.7630213 19.2065163,19.76823 C22.2177625,16.7734387 25.8705364,15.2760407 30.1648355,15.2760407 C34.4591346,15.2760407 38.1119085,16.7734387 41.1231547,19.76823 C44.1344009,22.7630213 45.640024,26.3958323 45.640024,30.6666677 Z M49.8819547,14.651041 C49.8819547,15.640624 49.5284597,16.48698 48.821472,17.1901043 C48.114482,17.8932287 47.263478,18.244792 46.2684578,18.244792 C45.2734375,18.244792 44.4224335,17.8932287 43.7154435,17.1901043 C43.0084559,16.48698 42.6549632,15.640624 42.6549632,14.651041 C42.6549632,13.661458 43.0084559,12.8151043 43.7154435,12.11198 C44.4224335,11.4088533 45.2734375,11.0572923 46.2684578,11.0572923 C47.263478,11.0572923 48.114482,11.4088533 48.821472,12.11198 C49.5284597,12.8151043 49.8819547,13.661458 49.8819547,14.651041 Z M30.1648355,6.05729267 C29.9815422,6.05729267 28.9799762,6.05078033 27.160135,6.03776033 C25.3402939,6.02474033 23.9590498,6.02474033 23.016398,6.03776033 C22.0737462,6.05078033 20.810333,6.08984267 19.2261536,6.15494733 C17.6419766,6.220052 16.2934613,6.35026133 15.1806102,6.545573 C14.067759,6.74088467 13.131653,6.981771 12.3722968,7.26822967 C11.0630585,7.78906233 9.91092808,8.54427133 8.91590781,9.53385433 C7.92088754,10.5234373 7.16152904,11.669272 6.63783465,12.9713537 C6.34980204,13.7265627 6.1075945,14.657551 5.91120735,15.7643233 C5.71482254,16.8710933 5.58389777,18.2122397 5.51843773,19.78776 C5.45297535,21.3632803 5.41369838,22.619792 5.4006045,23.5572927 C5.38751296,24.494791 5.38751296,25.8684897 5.4006045,27.6783863 C5.41369838,29.4882807 5.42024415,30.484376 5.42024415,30.6666677 C5.42024415,30.8489593 5.41369838,31.8450523 5.4006045,33.654949 C5.38751296,35.4648433 5.38751296,36.838542 5.4006045,37.7760427 C5.41369838,38.713541 5.45297535,39.9700527 5.51843773,41.545573 C5.58389777,43.1210933 5.71482254,44.4622397 5.91120735,45.5690097 C6.1075945,46.675782 6.34980204,47.6067703 6.63783465,48.3619793 C7.16152904,49.6640633 7.92088754,50.8098957 8.91590781,51.7994787 C9.91092808,52.7890617 11.0630585,53.5442707 12.3722968,54.0651033 C13.131653,54.351562 14.067759,54.5924483 15.1806102,54.78776 C16.2934613,54.983074 17.6419766,55.113281 19.2261536,55.1783857 C20.810333,55.2434903 22.0737462,55.2825527 23.016398,55.2955727 C23.9590498,55.3085927 25.3402939,55.3085927 27.160135,55.2955727 C28.9799762,55.2825527 29.9815422,55.2760427 30.1648355,55.2760427 C30.3481288,55.2760427 31.3496948,55.2825527 33.169536,55.2955727 C34.9893748,55.3085927 36.3706212,55.3085927 37.313273,55.2955727 C38.2559248,55.2825527 39.519338,55.2434903 41.103515,55.1783857 C42.6876921,55.113281 44.0362073,54.983074 45.1490608,54.78776 C46.261912,54.5924483 47.198018,54.351562 47.9573742,54.0651033 C49.2666125,53.5442707 50.4187406,52.7890617 51.4137608,51.7994787 C52.4087835,50.8098957 53.1681396,49.6640633 53.6918363,48.3619793 C53.9798666,47.6067703 54.2220765,46.675782 54.4184613,45.5690097 C54.6148485,44.4622397 54.7457709,43.1210933 54.8112333,41.545573 C54.8766957,39.9700527 54.9159726,38.713541 54.9290642,37.7760427 C54.942158,36.838542 54.942158,35.4648433 54.9290642,33.654949 C54.9159726,31.8450523 54.9094268,30.8489593 54.9094268,30.6666677 C54.9094268,30.484376 54.9159726,29.4882807 54.9290642,27.6783863 C54.942158,25.8684897 54.942158,24.494791 54.9290642,23.5572927 C54.9159726,22.619792 54.8766957,21.3632803 54.8112333,19.78776 C54.7457709,18.2122397 54.6148485,16.8710933 54.4184613,15.7643233 C54.2220765,14.657551 53.9798666,13.7265627 53.6918363,12.9713537 C53.1681396,11.669272 52.4087835,10.5234373 51.4137608,9.53385433 C50.4187406,8.54427133 49.2666125,7.78906233 47.9573742,7.26822967 C47.198018,6.981771 46.261912,6.74088467 45.1490608,6.545573 C44.0362073,6.35026133 42.6876921,6.220052 41.103515,6.15494733 C39.519338,6.08984267 38.2559248,6.05078033 37.313273,6.03776033 C36.3706212,6.02474033 34.9893748,6.02474033 33.169536,6.03776033 C31.3496948,6.05078033 30.3481288,6.05729267 30.1648355,6.05729267 Z M60.329671,30.6666677 C60.329671,36.630208 60.2642086,40.7578117 60.1332838,43.0494787 C59.8714367,48.4661463 58.2479827,52.6588547 55.2629218,55.6276037 C52.2778587,58.596355 48.0621135,60.2109377 42.6156839,60.471354 C40.3114277,60.6015633 36.1611425,60.6666657 30.1648355,60.6666657 C24.1685261,60.6666657 20.0182433,60.6015633 17.7139847,60.471354 C12.2675575,60.2109377 8.05181231,58.596355 5.06674915,55.6276037 C2.08168835,52.6588547 0.458232,48.4661463 0.196384808,43.0494787 C0.0654623846,40.7578117 0,36.630208 0,30.6666677 C0,24.703125 0.0654623846,20.5755213 0.196384808,18.2838543 C0.458232,12.8671867 2.08168835,8.67447833 5.06674915,5.70572933 C8.05181231,2.736978 12.2675575,1.12239533 17.7139847,0.861979 C20.0182433,0.731772 24.1685261,0.666667333 30.1648355,0.666667333 C36.1611425,0.666667333 40.3114277,0.731772 42.6156839,0.861979 C48.0621135,1.12239533 52.2778587,2.736978 55.2629218,5.70572933 C58.2479827,8.67447833 59.8714367,12.8671867 60.1332838,18.2838543 C60.2642086,20.5755213 60.329671,24.703125 60.329671,30.6666677 Z"></path></svg><span>Follow Isolezwe on Instagram</span></a><a href="/rss" target="_blank" class="instagram" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 26 26"><path fill="#FFFFFF" d="M162.666667,29.5000003 C162.666667,28.9019098 162.455078,28.3912764 162.031901,27.9680991 C161.608724,27.5449218 161.09809,27.3333337 160.499999,27.3333337 C159.90191,27.3333337 159.391276,27.5449218 158.968098,27.9680991 C158.544922,28.3912764 158.333333,28.9019098 158.333333,29.5000003 C158.333333,30.0980907 158.544922,30.6087241 158.968098,31.0319014 C159.391276,31.4550787 159.90191,31.6666668 160.499999,31.6666668 C161.09809,31.6666668 161.608724,31.4550787 162.031901,31.0319014 C162.455078,30.6087241 162.666667,30.0980907 162.666667,29.5000003 Z M168.608073,31.0911464 C168.461371,28.4618055 167.465494,26.2246099 165.620443,24.3795575 C163.775391,22.5345052 161.538194,21.5386284 158.908854,21.3919273 C158.750868,21.3806423 158.615451,21.4314234 158.502604,21.5442704 C158.389757,21.6571185 158.333333,21.7868926 158.333333,21.9335937 L158.333333,24.1002603 C158.333333,24.2469624 158.381293,24.3710935 158.477213,24.4726566 C158.573133,24.5742186 158.694444,24.6306427 158.841145,24.6419267 C160.578993,24.7660588 162.068577,25.4487853 163.309895,26.6901042 C164.551215,27.9314241 165.233941,29.4210072 165.358073,31.1588545 C165.369358,31.3055556 165.425781,31.4268667 165.527344,31.5227867 C165.628906,31.6187068 165.753038,31.6666668 165.899739,31.6666668 L168.066406,31.6666668 C168.213108,31.6666668 168.342882,31.6102438 168.455729,31.4973957 C168.568576,31.3845486 168.619357,31.2491325 168.608073,31.0911464 Z M175.108073,31.1080734 C175.051649,29.3702262 174.735676,27.6916239 174.160156,26.0722657 C173.584636,24.4529086 172.797526,22.9858945 171.798828,21.6712235 C170.80013,20.3565536 169.643446,19.1998697 168.328776,18.201172 C167.014106,17.2024743 165.547092,16.4153647 163.927734,15.8398433 C162.308377,15.2643228 160.629775,14.9483506 158.891927,14.8919266 C158.733941,14.8806426 158.604166,14.9314236 158.502604,15.0442707 C158.389757,15.1571178 158.333333,15.2868919 158.333333,15.433594 L158.333333,17.6002606 C158.333333,17.7469617 158.384115,17.8710938 158.485677,17.9726558 C158.587239,18.0742189 158.711371,18.1306419 158.858073,18.1419269 C161.160156,18.22092 163.292968,18.8500435 165.25651,20.0292973 C167.220052,21.2085502 168.791449,22.7799483 169.970703,24.7434898 C171.149957,26.7070312 171.779079,28.8398438 171.858072,31.1419275 C171.869357,31.2886286 171.925781,31.4127607 172.027343,31.5143237 C172.128907,31.6158858 172.253038,31.6666668 172.39974,31.6666668 L174.566406,31.6666668 C174.713107,31.6666668 174.842881,31.6102438 174.955729,31.4973957 C175.079861,31.3958336 175.130643,31.2660595 175.108073,31.1080734 Z M180,14.8749996 L180,31.1250004 C180,32.4678824 179.523221,33.6161033 178.569661,34.569662 C177.616102,35.5232207 176.467882,36 175.125,36 L158.875,36 C157.532118,36 156.383898,35.5232207 155.430339,34.569662 C154.476779,33.6161033 154,32.4678824 154,31.1250004 L154,14.8749996 C154,13.5321176 154.476779,12.3838977 155.430339,11.430338 C156.383898,10.4767793 157.532118,10 158.875,10 L175.125,10 C176.467882,10 177.616102,10.4767793 178.569661,11.430338 C179.523221,12.3838977 180,13.5321176 180,14.8749996 Z" transform="translate(-154 -10)"></path></svg><span>Subscribe to Isolezwe RSS Feed</span></a></div><div class="newsletter-subscribe"><h3><span>On Sale Now</span></h3><img src="https://s3.eu-west-1.amazonaws.com/inm-iol-prod-ion12-storage/magazine-cover/_width300/Isolezwe-Chiefs-PG-1_p001-min.jpg" alt="magazine cover"/></div><div class="related-articles"><div data-widget-id="rel_321-1"></div></div><div class="newsletter-subscribe"><h3><span>Subscribe</span></h3><form name="item-form" id="item-form"><label for="email">Sign up to receive breaking news in your inbox.</label><input type="email" name="email" id="email" placeholder="Email Address" required=""/><input type="hidden" name="lists" value="[17381]"/><button type="submit">Subscribe</button></form></div><div class="advert-sidebar"><div class="adunitContainer"><div class="adBox"></div></div></div></aside></div></div><div class="advert-leaderboard-bot"><div class="adunitContainer"><div class="adBox" id="leaderboard-bot"></div></div></div></div></main><footer role="contentinfo" class=""><div class="wrapper"><nav><ul><li><a href="/umlando-wesolezwe">Umlando weSolezwe</a></li><li><a href="/xhumana-nesolezwe">Xhumana neSolezwe</a></li><li><a href="/ifomu-lombiko">Ifomu lokuxhumana neSolezwe</a></li><li><a href="/imigomo-nemibandela">Imigomo nemibandela</a></li><li><a href="/inqubomgomo-ezimele">Inqubomgomo ezimele</a></li></ul></nav><p>© <!-- -->2022<!-- --> <!-- -->Independent Media and affiliated companies. All rights reserved.</p><p>Please visit the official Government information portal for Coronavirus by clicking <a href="https://sacoronavirus.co.za/" target="_blank" rel="noopener noreferrer nofollow">HERE</a></p></div></footer></div></div></div></div>
    <script type="text/javascript">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</script>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,2,6,1,4]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["DefaultSection"]}</script>
<script async data-chunk="client" src="/static/js/runtime~client.08b8f1f2.js"></script>
<script async data-chunk="client" src="/static/js/11.a68a6e09.chunk.js"></script>
<script async data-chunk="client" src="/static/js/client.818dd993.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/0.ba36f549.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/2.d645bd88.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/6.4cec5fb5.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/1.b26f62ee.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/pages-Article.61f09f9e.chunk.js"></script>
    <script type="text/javascript">
      (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
      })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <noscript>
      <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- Facebook -->
    <meta name="facebook-domain-verification" content="k06qjkktlb1tzfyco50rw699o6cchf" />
    <!-- VICINITY LOCATION TAG BEGIN -->
      <script async="async" src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2309"></script>
    <!-- VICINITY LOCATION TAG END -->
    <!-- Outbrain -->
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
  </body>
</html>